通达信论坛专版,通达信20个经典公式

Q1:通达信股票软件如何导入论坛网友自编指标?

打开公式管理器导入你下载的通达信后缀名为tni公式,如果是论坛复制的公式源码就点击新建黏贴源码写好公式名选择主图或是幅图,点保存即可。在分析画面用键盘打出公式名就可以显示公式了

Q2:论坛里哪位老师发布的通达信软件最新最好用

打开公式管理器导入你的通达信后缀名为tni公式,如果是论坛复制的公式源码就点击新建黏贴源码写好公式名选择主图或是幅图,点保存即可。在分析画面用键盘打出公式名就可以显示公式了

Q3:信达证券通达信专业版与普通版有什么区别

手机下载办法有:
1.百度搜索信达证券,然后下载到手机即可
2.用APP市场或者手机助手也可以下载
电脑下载办法:
1.登录信达证券官网下载
2.百度搜索信达证券,然后可以通过百度助手下载

Q4:哪里有通达信破解版

通达信免费的破解版可能不太好。

Q5:通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

Q6:哪位大侠可以提供一个有买点和卖的通达信股票指标公式{准确率高一点的}


是不是这种?